<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=593652814">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>&#8216;How high are you in 3 hours?&#8217; Teacher apologizes for drug references in math questions | WPMT FOX43</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://fox43.com/xmlrpc.php">


<meta name="description" content="ROXANA, Ill. - Some parents are complaining about a pair of math questions written by an Illinois high school teacher on a classroom whiteboard. The parents said the questions were not only in bad taste but gave the impression the teacher was making light of drug use, according to KTVI." />
<meta name="keywords" content="news, high, illinois, math, questions" /><meta property="fb:pages" content="121742908330" />

<meta name="google-site-verification" content="ilkJ6nB6LBJwfhBgyPxbKMW1j6YSMqGS-P6sRpLIxD4" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-17","event":"dlReady","paragraphCount":7,"wordCount":207,"authorName":"Tribune Media Wire","imageCount":0,"siteName":"WPMT FOX43","publishDateString":"Mon Feb 05 2018","originalContent":false,"classifyText":[],"topics":"high, Illinois, math, questions","categories":"News"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-PXMVXB");</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribwpmt.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//tribwpmt.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="WPMT FOX43 &raquo; Feed" href="http://fox43.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WPMT FOX43 &raquo; Comments Feed" href="http://fox43.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://fox43.com/2018/02/05/how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.3-RC1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUNFugzAM/KGlFmgd2sO0bwkhDekcbMUGfn+BMY2qGuIpPvvOvgvMbBwN6geFNBrGMcRBIPFbaSe2upa9dV9ycSIvsONr75MXmCIDkrOok6mhkKAlUtFs+bwke2EaJE7+nCaWqcDsbZlm84OWPQ+d8+dnTvrE3v3HHLvgVUDIRYvbvT04EmffIoVShi3qLzzy15G/0999Nre8kjozMpLtSsbqUgHGdl36ND0yxCRqbmhjBultXoxt75Fqi1u80yP4L0b/CgGptbgQPtNHda2aa/3e1M39G8eX6wA=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578276"}},{"bidder":"indexExchange","params":{"id":"372","siteID":"205695"}},{"bidder":"openx","params":{"unit":"539153628","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680236"}}]},{"code":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578277"}},{"bidder":"indexExchange","params":{"id":"373","siteID":"205696"}},{"bidder":"openx","params":{"unit":"539153629","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680238"}}]},{"code":"acm-tag-300x250-atf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578270"}},{"bidder":"indexExchange","params":{"id":"365","siteID":"205688"}},{"bidder":"openx","params":{"unit":"539153621","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680222"}}]},{"code":"acm-tag-300x250-btf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578272"}},{"bidder":"indexExchange","params":{"id":"367","siteID":"205690"}},{"bidder":"openx","params":{"unit":"539153623","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680226"}}]},{"code":"acm-tag-300x250-btf1","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578273"}},{"bidder":"indexExchange","params":{"id":"368","siteID":"205691"}},{"bidder":"openx","params":{"unit":"539153624","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680228"}}]},{"code":"acm-tag-300x250-btf2","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578274"}},{"bidder":"indexExchange","params":{"id":"369","siteID":"205692"}},{"bidder":"openx","params":{"unit":"539153625","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680230"}}]},{"code":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578271"}},{"bidder":"indexExchange","params":{"id":"366","siteID":"205689"}},{"bidder":"openx","params":{"unit":"539153622","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680224"}}]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]]}];
var PrebidConfig = {"url":"https:\/\/cdn2.trb.tv\/prebid\/prebid.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjt0KwjAMhV/IWieTeSM+S9dlNbV/Nu3GfHoz8UYcCIFAzndyjpyTwKBdHYCk5XlUyMtn7S3tJAM6hgKhrLqPPToQlSArwzc2j3GDS5GKByKGNtTvFAwTwvwXs1CS0neRgfD587XcgPPkhEmWjH0NIJKrBgNJpf2KjWjezTL0OLD96i/NqenaY3duD/YFEjRigQ=='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1441874699h&#038;action=js&#038;host=fox43.com&#038;id=41641727&#038;t=1517845035&#038;back=http%3A%2F%2Ffox43.com%2F2018%2F02%2F05%2Fhow-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions%2F&#038;ver=1515508691' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js?m=1517525007h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribwpmt.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.fox43.com/kWHlq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Ffox43.com%2F2018%2F02%2F05%2Fhow-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Ffox43.com%2F2018%2F02%2F05%2Fhow-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8216;How high are you in 3 hours?&#8217; Teacher apologizes for drug references in math questions" />
<meta property="og:url" content="http://fox43.com/2018/02/05/how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions/" />
<meta property="og:description" content="ROXANA, Ill. - Some parents are complaining about a pair of math questions written by an Illinois high school teacher on a classroom whiteboard.

The parents said the questions were not only in bad taste but gave the impression the teacher was making light of drug use, according to KTVI.

On Thursday, the Roxana School District superintendent confirmed these questions appeared during a freshman math class." />
<meta property="article:published_time" content="2018-02-05T15:17:02+00:00" />
<meta property="article:modified_time" content="2018-02-05T15:17:02+00:00" />
<meta property="og:site_name" content="WPMT FOX43" />
<meta property="og:image" content="https://tribwpmt.files.wordpress.com/2018/02/promo341865557.jpg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@fox43" />
<meta name="twitter:text:title" content="&#8216;How high are you in 3 hours?&#8217; Teacher apologizes for drug references in math&nbsp;questions" />
<meta name="twitter:image:src" content="https://tribwpmt.files.wordpress.com/2018/02/promo341865557.jpg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@fox43" />
<meta property="article:publisher" content="http://www.facebook.com/fox43news" />
<meta property="article:author" content="http://www.facebook.com/fox43news" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/c21a62ded72703161d0a8a5845d07db8?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/c21a62ded72703161d0a8a5845d07db8?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/c21a62ded72703161d0a8a5845d07db8?s=114" />
<link rel='openid.server' href='http://tribwpmt.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribwpmt.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://fox43.com/osd.xml" title="WPMT FOX43" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"video":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'http://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-fox43/newsroom.js'  );
</script>
<meta name="tribune-video" content="true">	<meta name="word-count" content="207">
				<meta property="fb:pages" content="121742908330" />
							<meta property="ia:markup_url" content="http://fox43.com/2018/02/05/how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions/?ia_markup=1" />
				
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "db10f2b7-9093-4822-9e76-a18d603b1589",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WPMT FOX43" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News in Harrisburg, York, Lancaster, Lebanon News, Weather, Sports" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://fox43.com/feed/;icon-uri=http://0.gravatar.com/blavatar/c21a62ded72703161d0a8a5845d07db8?s=16" /><script type='text/javascript'>
googletag.cmd.push(function() {

 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.wpmt.news\/landing", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","landing");
 googletag.pubads().setTargeting("pid", "20180205how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions" );
 googletag.pubads().setTargeting("ContentID", "360374" );
 googletag.pubads().setTargeting("Site", "41641727" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.wpmt.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );

  ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.wpmt.news/landing", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );

  ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.wpmt.news/landing", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );

  ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.wpmt.news/landing", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );

  ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.wpmt.news/landing", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );

  ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.wpmt.news/landing", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );

  ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.wpmt.news/landing", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );

  ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.wpmt.news/landing", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );

  ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.wpmt.news/landing", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );

  
 googletag.pubads().setTargeting( 'video', 'yes' );
 
 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<script type='text/javascript'>
</script>

<link rel="amphtml" href="http://fox43.com/2018/02/05/how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="http://a.postrelease.com/serve/load.js?async=true" async></script>
	</head>

<body class="post-template-default single single-post postid-360374 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXMVXB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://fox43.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://fox43.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Replay: <span>FOX43 Morning News </span></a>
<a href="http://fox43.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
FOX43 TV Schedule <span class="text-small"></span></a>


															</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://fox43.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://fox43.com" title="WPMT FOX43" rel="home">WPMT FOX43</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-126741" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-126741"><a href="http://fox43.com/category/news/">News</a></li>
<li id="menu-item-126742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126742"><a href="http://fox43.com/category/morning/">Morning</a></li>
<li id="menu-item-126743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126743"><a href="http://fox43.com/category/sports/">Sports</a></li>
<li id="menu-item-200298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200298"><a href="http://fox43.com/community-calendar/">Community Calendar</a></li>
<li id="menu-item-162496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162496"><a href="http://fox43.com/submit-story-idea/">Submit a Story</a></li>
<li id="menu-item-170320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170320"><a href="http://fox43.com/contests/">Contests</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="http://fox43.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny-overcast "></i>
		<strong class="temp">26&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny-overcast "></i>
				</div>
				<div class="temp span4">
					<strong>26&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>24&deg;</strong></div>
					<div>High <strong>30&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Tue</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					24&deg; <i class="icon-caret-right"></i> 36&deg;
					</div>
			</div>
						<div class="span4">
				<div>Wed</div>
				<i class="wi wi-rain-mix wi-4x"></i>
				<div>
					28&deg; <i class="icon-caret-right"></i> 36&deg;
					</div>
			</div>
						<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-sunny-overcast wi-4x"></i>
				<div>
					18&deg; <i class="icon-caret-right"></i> 28&deg;
					</div>
			</div>
						</div>
			<a href="http://fox43.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-120x60-atf');
});</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
				<div id="site-wide-alerts" class="full-width hide">
												<div>
						<a href="http://via.fox43.com/zMFaJ" class="site-wide-alert alert-red">
							<i class="icon-warning-sign icon-large"></i> School Closings &amp;&nbsp;Delays						</a>
					</div>
										</div>
	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-atf');
});</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">&#8216;How high are you in 3 hours?&#8217; Teacher apologizes for drug references in math&nbsp;questions</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 10:17 AM, February 5, 2018, by <a href="http://fox43.com/author/tribune-media-wire/" title="Posts by Tribune Media Wire" class="author url fn" rel="author">Tribune Media Wire</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-360374" class="share-facebook sd-button share-icon" href="http://fox43.com/2018/02/05/how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-360374" class="share-twitter sd-button share-icon" href="http://fox43.com/2018/02/05/how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-360374" class="share-pinterest sd-button share-icon" href="http://fox43.com/2018/02/05/how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-360374" class="share-linkedin sd-button share-icon" href="http://fox43.com/2018/02/05/how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox43.com/2018/02/05/how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/wpmt/logo-gray.png" />
        	                        <article id="post-360374" class="post-360374 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-high tag-illinois tag-math tag-questions">
	<div class="entry-content">

		


		<div class="sticky-panel p402_hide">	<div class="ooyala-container" style="max-width:770px;"> 		<div class="ooyala-sizer" style="width:auto;padding-top:56.233766233766%;position:relative"> 							<script src="//player.ooyala.com/static/v4/production/latest/core.min.js"></script>						<script src="https://sb.scorecardresearch.com/c2/plugins/streamingtag_plugin_ooyalav4.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/video-plugin/main_html5.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/video-plugin/bit_wrapper.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/ad-plugin/google_ima.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/other-plugin/discovery_api.min.js"></script>						<script src="//player.ooyala.com/static/v4/production/latest/skin-plugin/html5-skin.min.js"></script>					<link rel="stylesheet" href="//player.ooyala.com/static/v4/production/latest/skin-plugin/html5-skin.min.css" />  					 				<div id="ooyalaplayer-1" class="ooyala-player ooyala-video-wrapper" style="position:absolute;top:0;right:0;bottom:0;left:0" ></div> 				<script> 					var ooyalaplayers = ooyalaplayers || [];  					OO.ready(function() { 						var op = typeof window.ooyalaParameters === 'function' ? window.ooyalaParameters : function(params) { return params; }; 						ooyalaplayers.push(OO.Player.create.apply(OO.Player, op(["ooyalaplayer-1","1tY2w3ZTE6s771lRwUlZYBFjJ82jM0xW",{"pcode":"d2b3E6s5rDofer9uw9hhgMxCRs6U","playerBrandingId":"c660b791c3704ff69d4162d7adb7c4a1","autoplay":false,"loop":false,"skin":{"config":"\/\/player.ooyala.com\/static\/v4\/production\/latest\/skin-plugin\/skin.json","inline":{"icons":{"discovery":{"fontFamilyName":"ooyala-slick-type","fontString":"N","fontStyleClass":"oo-icon oo-icon-discovery-binoculars"}},"startScreen":{"playButtonPosition":"center","showDescription":false},"pauseScreen":{"pauseIconPosition":"bottomLeft","screenToShowOnPause":"discovery","showPauseIcon":true,"showDescription":false},"discoveryScreen":{"panelTitle":{"titleFont":{"fontSize":22,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentTitle":{"show":true,"font":{"fontSize":18,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"contentDuration":{"show":true,"font":{"fontSize":12,"fontFamily":"\"Open Sans Condensed\", \"Helvetica Neue\", Helvetica, Arial, sans-serif","color":"white"}},"showCountDownTimerOnEndScreen":true,"countDownTime":"5"},"upNext":{"showUpNext":true,"timeToShow":"5"},"controlBar":{"logo":{"imageResource":{"url":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/localtv-2\/img\/wpmt\/logo.png"},"clickUrl":"http:\/\/fox43.com\/","target":"_blank","width":79,"height":24}},"closedCaptionOptions":{"enabled":false},"adScreen":{"showAdMarquee":true,"showAdCountDown":true,"showControlBar":true},"shareScreen":{"embed":{"source":"<iframe width='640' height='480' frameborder='0' allowfullscreen src='\/\/cdn2.trb.tv\/iframe.html?ec=<ASSET_ID>&pbid=<PLAYER_ID>&pcode=<PUBLISHER_ID>'><\/iframe>"}}}},"ComScoreOoyalaPlugin":{"publisherId":"18314522","labelmapping":"c3=\"WPMT\", c4=\"*null\", c6=\"*null\", ns_st_st=\"WPMT\", ns_st_pu=\"WPMT\", ns_st_pr=\"*null\",  ns_st_ep=\"*null\", ns_st_sn=\"*null\", ns_st_en=\"*null\", ns_st_ge=\"*null\", ns_st_ti=\"*null\", ns_st_ia=\"0\", ns_st_ce=\"*null\", ns_st_ddt=\"*null\", ns_st_tdt=\"*null\""},"google-ima-ads-manager":{"showAdControls":true,"useGoogleCountdown":true,"additionalAdTagParameters":{"referrer_url":"http:\/\/fox43.com\/2018\/02\/05\/how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions\/"}},"Nielsen":{"apn":"Ooyala V4","isfullepisode":"N","title":"&#8216;How high are you in 3 hours?&#8217; Teacher apologizes for drug references in math&nbsp;questions","program":"News","hasAds":"1","airdate":"20180205 10:17:02"},"iosPlayMode":"inline"}]))); 					}); 				</script> 				<noscript><div>Please enable Javascript to watch this video</div></noscript> 						</div> 		</div> 		</div>
<p>ROXANA, Ill. - Some parents are complaining about <a href="http://fox2now.com/2018/02/01/controversial-math-questions-at-roxana-high-school/">a pair of math questions</a> written by an Illinois high school teacher on a classroom whiteboard.</p>
<p>The parents said the questions were not only in bad taste but gave the impression the teacher was making light of drug use, according to KTVI.</p>
<p>On Thursday, the Roxana School District superintendent confirmed these questions appeared during a freshman math class.</p>
<p>The first question: "You take 600mg of cocaine, your body filters out 40% per hour, how high are you in three hours?"</p>
<p>The second question: "Unfortunately, you can't pay your dealer, so she sets up a payment. You owe her $1,000 at 25% daily, how much do you owe one year later?"</p>
<p>The district said this was an example of poor judgment. A statement from the district reads, in part:</p>
<p>"The district is addressing the matter with the faculty member and those impacted by this incident. The faculty member has apologized to students and parents for this lapse in judgment and has reiterated the intent was never to promote or make light of illicit drug use. The district is taking the necessary measures to ensure that the damage is repaired. The district is addressing this issue as a personnel matter according to district policy."</p>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://fox43.com/category/news/" rel="category tag">News</a> </p><p><strong>Topics:</strong> <a href="http://fox43.com/tag/high/" rel="tag">high</a>, <a href="http://fox43.com/tag/illinois/" rel="tag">Illinois</a>, <a href="http://fox43.com/tag/math/" rel="tag">math</a>, <a href="http://fox43.com/tag/questions/" rel="tag">questions</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://fox43.com/2018/02/05/how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribwpmt.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="360374" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='360374' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: &#8216;How high are you in 3 hours?&#8217; Teacher apologizes for drug references in math&nbsp;questions" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: &#8216;How high are you in 3 hours?&#8217; Teacher apologizes for drug references in math&nbsp;questions' class='required' />
		  		<input type="hidden" value="http://fox43.com/2018/02/05/how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://fox43.com/2018/02/05/how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="cfb84f4eef" /><input type="hidden" name="_wp_http_referer" value="/2018/02/05/how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="360374" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-360374" class="share-facebook sd-button share-icon" href="http://fox43.com/2018/02/05/how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-360374" class="share-twitter sd-button share-icon" href="http://fox43.com/2018/02/05/how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-360374" class="share-pinterest sd-button share-icon" href="http://fox43.com/2018/02/05/how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-360374" class="share-linkedin sd-button share-icon" href="http://fox43.com/2018/02/05/how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox43.com/2018/02/05/how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

       <div id='acm-tag-2x2' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
   googletag.display('acm-tag-2x2');
});
</script>
       </div>
       
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-atf');
});</script></div>								</div>
								<div class="border-bottom">
									<div id='taboola-rightrailthumbnails-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-thumbs-2r","container":"taboola-rightrailthumbnails-mix","placement":"Right Rail Thumbnails","target_type":"mix"});
	</script>
								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


				<a class="station-promo-mrec" href="http://fox43.com/category/news/">
			<img src="https://tribwpmt.files.wordpress.com/2017/03/300x250-news-at-ten.jpg"/></a>
		

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-mid');
});</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="a912cf99-335e-7c14-298c-ce7d9c467ebe"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=a912cf99-335e-7c14-298c-ce7d9c467ebe&#038;tgt=2301" async defer></script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="http://fox43.com/2018/02/05/city-of-philadelphia-to-announce-super-bowl-champions-parade-on-monday/"><img width="109" height="60" src="https://tribwpmt.files.wordpress.com/2018/02/914393494.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2018/02/914393494.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpmt.files.wordpress.com/2018/02/914393494.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpmt.files.wordpress.com/2018/02/914393494.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox43.com/2018/02/05/city-of-philadelphia-to-announce-super-bowl-champions-parade-on-monday/" rel="bookmark">City of Philadelphia to announce Super Bowl Champions parade on&nbsp;Monday</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://fox43.com/2018/02/02/missing-california-woman-turns-up-on-the-bachelor/"><img width="109" height="60" src="https://tribwpmt.files.wordpress.com/2018/02/martinez.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2018/02/martinez.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpmt.files.wordpress.com/2018/02/martinez.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpmt.files.wordpress.com/2018/02/martinez.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox43.com/2018/02/02/missing-california-woman-turns-up-on-the-bachelor/" rel="bookmark">Missing California woman turns up on ‘The&nbsp;Bachelor’</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://fox43.com/2018/02/02/two-people-killed-in-franklin-county-crane-accident/"><img width="109" height="60" src="https://tribwpmt.files.wordpress.com/2018/02/crane.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2018/02/crane.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpmt.files.wordpress.com/2018/02/crane.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpmt.files.wordpress.com/2018/02/crane.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox43.com/2018/02/02/two-people-killed-in-franklin-county-crane-accident/" rel="bookmark">Two men killed in Franklin County crane accident identified, one still in critical&nbsp;condition</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://fox43.com/2018/02/01/john-deere-recalling-about-25000-lawn-tractors-due-to-potential-transmission-failure/"><img width="109" height="60" src="https://tribwpmt.files.wordpress.com/2018/02/jd-d105-image.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2018/02/jd-d105-image.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpmt.files.wordpress.com/2018/02/jd-d105-image.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpmt.files.wordpress.com/2018/02/jd-d105-image.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox43.com/2018/02/01/john-deere-recalling-about-25000-lawn-tractors-due-to-potential-transmission-failure/" rel="bookmark">John Deere recalling about 25,000 lawn tractors due to potential transmission&nbsp;failure</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf');
});</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://fox43.com/2018/02/05/lancaster-wegmans-store-is-seeking-to-fill-175-full-time-positions-in-the-fall/"><img width="109" height="60" src="https://tribwpmt.files.wordpress.com/2014/06/wegmans.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="wegmans" srcset="https://tribwpmt.files.wordpress.com/2014/06/wegmans.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpmt.files.wordpress.com/2014/06/wegmans.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpmt.files.wordpress.com/2014/06/wegmans.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox43.com/2018/02/05/lancaster-wegmans-store-is-seeking-to-fill-175-full-time-positions-in-the-fall/" rel="bookmark">Lancaster Wegmans store is seeking to fill 175 full-time positions in the&nbsp;fall</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://fox43.com/2018/02/05/nfl-player-edwin-jackson-killed-by-suspected-drunk-driver/"><img width="109" height="60" src="https://tribwpmt.files.wordpress.com/2018/02/screen-shot-2018-02-04-at-3-53-37-pm.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2018/02/screen-shot-2018-02-04-at-3-53-37-pm.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpmt.files.wordpress.com/2018/02/screen-shot-2018-02-04-at-3-53-37-pm.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpmt.files.wordpress.com/2018/02/screen-shot-2018-02-04-at-3-53-37-pm.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox43.com/2018/02/05/nfl-player-edwin-jackson-killed-by-suspected-drunk-driver/" rel="bookmark">NFL player Edwin Jackson killed by suspected drunk&nbsp;driver</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://fox43.com/2018/02/05/ohio-toddler-dies-on-front-porch-in-freezing-weather/"><img width="109" height="60" src="https://tribwpmt.files.wordpress.com/2018/02/promo342048743.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2018/02/promo342048743.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpmt.files.wordpress.com/2018/02/promo342048743.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpmt.files.wordpress.com/2018/02/promo342048743.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox43.com/2018/02/05/ohio-toddler-dies-on-front-porch-in-freezing-weather/" rel="bookmark">Toddler dies on front porch in freezing&nbsp;weather</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://fox43.com/2018/02/05/how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions/"><img width="109" height="60" src="https://tribwpmt.files.wordpress.com/2018/02/promo341865557.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2018/02/promo341865557.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpmt.files.wordpress.com/2018/02/promo341865557.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpmt.files.wordpress.com/2018/02/promo341865557.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox43.com/2018/02/05/how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions/" rel="bookmark">&#8216;How high are you in 3 hours?&#8217; Teacher apologizes for drug references in math&nbsp;questions</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf1');
});</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
            	<div id='taboola-footer-thumbnails'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbnails-a","container":"taboola-footer-thumbnails","placement":"Footer Thumbnails","target_type":"mix"});
	</script>
            <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox43.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox43.com/2017/12/11/nazi-themed-cartoon-assignment-upsets-middle-school-parents/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2017/12/promo336963226.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2017/12/promo336963226.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2017/12/promo336963226.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpmt.files.wordpress.com/2017/12/promo336963226.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2017/12/promo336963226.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2017/12/11/nazi-themed-cartoon-assignment-upsets-middle-school-parents/" rel="bookmark">Nazi-themed cartoon assignment upsets middle school&nbsp;parents</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox43.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox43.com/2017/11/14/parents-angry-over-family-quiz-worksheet-given-to-middle-school-students/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2017/11/hopewell-assignment.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2017/11/hopewell-assignment.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2017/11/hopewell-assignment.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpmt.files.wordpress.com/2017/11/hopewell-assignment.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2017/11/hopewell-assignment.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2017/11/14/parents-angry-over-family-quiz-worksheet-given-to-middle-school-students/" rel="bookmark">Parents angry over ‘family quiz’ worksheet given to middle school&nbsp;students</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox43.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox43.com/2018/01/25/go-back-to-your-country-middle-school-teacher-suspended-for-unprofessional-conduct/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2018/01/promo341097768.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2018/01/promo341097768.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2018/01/promo341097768.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpmt.files.wordpress.com/2018/01/promo341097768.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2018/01/promo341097768.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2018/01/25/go-back-to-your-country-middle-school-teacher-suspended-for-unprofessional-conduct/" rel="bookmark">&#8216;Go back to your country&#8217;: Middle school teacher suspended for &#8216;unprofessional&#8217; conduct</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox43.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox43.com/2018/01/30/student-arrested-for-bringing-gun-to-eastern-york-high-school/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2017/07/gettyimages-87796591.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2017/07/gettyimages-87796591.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2017/07/gettyimages-87796591.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2017/07/gettyimages-87796591.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2018/01/30/student-arrested-for-bringing-gun-to-eastern-york-high-school/" rel="bookmark">Student arrested for bringing gun to Eastern York High&nbsp;School</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox43.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox43.com/2017/12/13/teacher-who-wrote-i-want-to-kill-children-on-projector-has-resigned/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2017/12/screen-shot-2017-12-12-at-12-28-35-pm.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2017/12/screen-shot-2017-12-12-at-12-28-35-pm.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2017/12/screen-shot-2017-12-12-at-12-28-35-pm.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpmt.files.wordpress.com/2017/12/screen-shot-2017-12-12-at-12-28-35-pm.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2017/12/screen-shot-2017-12-12-at-12-28-35-pm.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2017/12/13/teacher-who-wrote-i-want-to-kill-children-on-projector-has-resigned/" rel="bookmark">Teacher who wrote ‘I want to kill children’ on projector has&nbsp;resigned</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf2');
});</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox43.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox43.com/2018/01/29/susquenita-high-school-teacher-daughter-of-the-district-superintendent-accused-of-stealing-cash-gift-card-from-student-purse/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2018/01/teacher1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2018/01/teacher1.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2018/01/teacher1.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpmt.files.wordpress.com/2018/01/teacher1.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2018/01/teacher1.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2018/01/29/susquenita-high-school-teacher-daughter-of-the-district-superintendent-accused-of-stealing-cash-gift-card-from-student-purse/" rel="bookmark">Susquenita High School teacher &#8212; daughter of the district superintendent &#8212; accused of stealing cash, gift card from student&#8217;s&nbsp;purse</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox43.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox43.com/2017/12/01/former-teacher-arrested-following-sexual-assault-investigation/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2017/12/aylssia-marie-reddy_graphic.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2017/12/aylssia-marie-reddy_graphic.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2017/12/aylssia-marie-reddy_graphic.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpmt.files.wordpress.com/2017/12/aylssia-marie-reddy_graphic.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2017/12/aylssia-marie-reddy_graphic.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2017/12/01/former-teacher-arrested-following-sexual-assault-investigation/" rel="bookmark">Former teacher arrested following sexual assault&nbsp;investigation</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox43.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox43.com/2017/12/29/teen-pleads-guilty-to-dragging-kicking-teacher-in-the-face/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2017/12/promo338681886.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2017/12/promo338681886.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2017/12/promo338681886.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpmt.files.wordpress.com/2017/12/promo338681886.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2017/12/promo338681886.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2017/12/29/teen-pleads-guilty-to-dragging-kicking-teacher-in-the-face/" rel="bookmark">Teen pleads guilty to dragging, kicking teacher in the&nbsp;face</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox43.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox43.com/2017/11/20/teacher-arrested-after-text-messages-reveal-sexual-relationship-with-student/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2017/11/screen-shot-2017-11-17-at-10-43-09-am.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2017/11/screen-shot-2017-11-17-at-10-43-09-am.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2017/11/screen-shot-2017-11-17-at-10-43-09-am.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpmt.files.wordpress.com/2017/11/screen-shot-2017-11-17-at-10-43-09-am.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2017/11/screen-shot-2017-11-17-at-10-43-09-am.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2017/11/20/teacher-arrested-after-text-messages-reveal-sexual-relationship-with-student/" rel="bookmark">Teacher arrested after text messages reveal sexual relationship with&nbsp;student</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox43.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox43.com/2018/01/30/audit-finds-school-bus-drivers-with-criminal-convictions-missing-paperwork-across-pa/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2018/01/promo341618353.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2018/01/promo341618353.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2018/01/promo341618353.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpmt.files.wordpress.com/2018/01/promo341618353.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2018/01/promo341618353.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2018/01/30/audit-finds-school-bus-drivers-with-criminal-convictions-missing-paperwork-across-pa/" rel="bookmark">Audit finds school bus drivers with criminal convictions, missing paperwork across&nbsp;PA</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.wpmt.news/landing', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
googletag.display('acm-tag-300x250-btf3');
googletag.pubads().refresh( [ ACMTags['300x250-btf3'] ] ); });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox43.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox43.com/2017/11/20/harrisburg-teachers-share-horror-stories-that-have-prompted-dozens-of-resignations/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2013/05/harrisburgschooldistrict.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="harrisburgschooldistrict" srcset="https://tribwpmt.files.wordpress.com/2013/05/harrisburgschooldistrict.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2013/05/harrisburgschooldistrict.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2013/05/harrisburgschooldistrict.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2017/11/20/harrisburg-teachers-share-horror-stories-that-have-prompted-dozens-of-resignations/" rel="bookmark">Harrisburg teachers share horror stories that have prompted dozens of&nbsp;resignations</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox43.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox43.com/2017/12/19/how-many-kids-still-believe-in-santa/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2017/12/171205193215-savage-santa-letters-moos-erin-pkg-00001214-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2017/12/171205193215-savage-santa-letters-moos-erin-pkg-00001214-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2017/12/171205193215-savage-santa-letters-moos-erin-pkg-00001214-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpmt.files.wordpress.com/2017/12/171205193215-savage-santa-letters-moos-erin-pkg-00001214-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2017/12/171205193215-savage-santa-letters-moos-erin-pkg-00001214-exlarge-tease.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2017/12/19/how-many-kids-still-believe-in-santa/" rel="bookmark">How many kids still believe in&nbsp;Santa?</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox43.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox43.com/2018/01/19/teacher-holds-snow-day-english-class-live-on-facebook/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2018/01/teavherfb.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2018/01/teavherfb.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2018/01/teavherfb.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpmt.files.wordpress.com/2018/01/teavherfb.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2018/01/teavherfb.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2018/01/19/teacher-holds-snow-day-english-class-live-on-facebook/" rel="bookmark">Teacher holds snow-day English class live on&nbsp;Facebook</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">
	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-btf');
});</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-126738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126738"><a href="https://play.google.com/store/apps/details?id=com.tribtv.wpmt">Android App</a></li>
<li id="menu-item-126737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126737"><a href="https://itunes.apple.com/us/app/fox43-news-harrisburg/id593652814?mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-151534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151534"><a href="http://fox43.com/site-map/">Site Map</a></li>
<li id="menu-item-204039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204039"><a href="http://fox43.com/contact/jobs-at-wpmt-fox43/">Jobs</a></li>
<li id="menu-item-210338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210338"><a href="http://fox43.com/category/news/politics/">Politics</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/fox43news" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/fox43" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="http://instagram.com/fox43/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
						<li><a href="http://fox43.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wpmt">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		2005 S. Queen St. York, PA 17403 <br class="visible-phone"> &bull;
		Copyright &copy; 2018, WPMT		<br class="visible-phone"> &bull; <a href="http://tribune.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fox43.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "fox43.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/fox43.com\/2018\/02\/05\/how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions\/":360374};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/02/05/how-high-are-you-in-3-hours-teacher-apologizes-for-drug-references-in-math-questions/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1473172720j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"http:\/\/tribunewpmt.o.miisolutions.net\/homepagewidget.html","sharingEnabled":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytlN1uwyAMhV9ohGbS/i6mPYsDbkNqMAMnbd9+pGq7SZ26UO0qCfjzgePYeheV4SAYRPtRRRo3LmQtOyeCSXUEZtu5ZFV0qANOmDBYFzbNkB90DRt/56RHj1lPLmpiAySTetRD1h2zZEkQlWcLVI8ZJoKYsZ4UZhIX7wChWwqdvbKJo+Vd6Lk4WwuvCfcew1jLEULI5Gy94vA5Yjo0ExQaZLG3lwNDMIeO9/dySvrRd7kW38EhsguSG+/CUvj0sTS8R4qYFh9tPQYjjsMV8KOPHtWMDUdaQQA6iDO3FCzjwBe8xKzTMciqMRJDqbdqm1aT645ZT0W8Kuptk+4UAWvdfGEg5VF6tn8Vo05nDGUhG07YlF6c58x/Zr/avFE1sEVZdZC0h1zGYHlTc3On0m/5e60yQ5kvZnvrZ4mcRa0JXNK5h9mB87NAH/69fWpfnldv7etq+AKpPTlR'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41641727','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41641727','v':'wpcom','tz':'-5','user_id':'0','post':'360374','subd':'tribwpmt'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=41641727&v=wpcomvt&tz=-5&user_id=0&post=360374&subd=tribwpmt&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tclkmcnBFTXNncTg9T0Y1LWw4MFB+NHNyK1l0Q1lyNVFJZERbdjI4Y0ZKfCw2bUhOMHZXQ0J1SHFsNi1HJT9xeiZDczVPaHlNc3pNWGdnYVRsb0tsMFVObjB+UXpMZHNZMHVlTU9BTTQ5b2VwRzNWQnN8bW9kLHVCZiVnZE0z'}]);
_stq.push([ 'clickTrackerInit', '41641727', '360374' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 102 seconds ago
	generated in 0.350 seconds
	served from batcache in 0.001 seconds
	expires in 198 seconds
-->
