<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="apple-itunes-app" content="app-id=593652814">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>

<title>FOX43 Capitol Beat: Rep. Hill-Evans | WPMT FOX43</title>

<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://fox43.com/xmlrpc.php">


<meta name="description" content="DAUPHIN COUNTY, Pa.-- This week&#039;s FOX43 Capitol Beat was Representative Carol Hill-Evans. Rep. Hill-Evans (D-York) was elected to the state legislature on Nov. 8, 2016, to represent the 95th Legislative District in York County. She is also a native of York City." />
<meta name="keywords" content="morning, news, politics, carol hill-evans, fox43 capitol beat, rep. hill-evans" /><meta property="fb:pages" content="121742908330" />

<meta name="google-site-verification" content="ilkJ6nB6LBJwfhBgyPxbKMW1j6YSMqGS-P6sRpLIxD4" />
		<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
		dataLayer.push( {"fireGTM":true,"propID":"UA-34133884-17","event":"dlReady","paragraphCount":4,"wordCount":61,"authorName":"Cale Ahearn","imageCount":0,"siteName":"WPMT FOX43","publishDateString":"Tue Mar 27 2018","originalContent":false,"classifyText":[],"topics":"Carol Hill-Evans, FOX43 Capitol Beat, Rep. Hill-Evans","categories":"Morning,News,Politics"} );
		</script>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer',"GTM-PXMVXB");</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//r-login.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tribwpmt.wordpress.com' />
<link rel='dns-prefetch' href='//cdn2.trb.tv' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//tribwpmt.files.wordpress.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel="alternate" type="application/rss+xml" title="WPMT FOX43 &raquo; Feed" href="http://fox43.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WPMT FOX43 &raquo; Comments Feed" href="http://fox43.com/comments/feed/" />
	<script>
		window._acmDebug = window._acmDebug || [];
	</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel="canonical" href="http://fox43.com/2018/03/27/fox43-capitol-beat-rep-hill-evans/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5-beta1-42868"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUNFugzAM/KGlVtC68TLtW0xIIV2CrdjA7y8wplFVQzzFZ9/Zd4GZjaNB/aCQRsNx7MIgkPittBOjrmWP7ksuTuQFdnztffICU2CI5DDqZCooJGiIVDQjn5dkL0yDhMmf04QyFZg9lmk2P2jZ89A5f37mpE/s3X/Moe28Cgi5gHG7twdH4uybSF0puy3qLzzy15K/0999Nre8klozciRsS0Z7sRBDsy59mh4ZYhI1t4ghg/SYF2Pbe6Ta4hbv9Aj+i9G/QhepwbgQPtOHvVa2rt7r2t6/AceF6v0=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PrebidTags = [{"code":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578276"}},{"bidder":"criteo","params":{"zoneId":"1141755"}},{"bidder":"indexExchange","params":{"id":"372","siteID":"205695"}},{"bidder":"openx","params":{"unit":"539153628","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680236"}}]},{"code":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578277"}},{"bidder":"criteo","params":{"zoneId":"1141757"}},{"bidder":"indexExchange","params":{"id":"373","siteID":"205696"}},{"bidder":"openx","params":{"unit":"539153629","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680238"}}]},{"code":"acm-tag-300x250-atf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578270"}},{"bidder":"criteo","params":{"zoneId":"1141732"}},{"bidder":"indexExchange","params":{"id":"365","siteID":"205688"}},{"bidder":"openx","params":{"unit":"539153621","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680222"}}]},{"code":"acm-tag-300x250-btf","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578272"}},{"bidder":"criteo","params":{"zoneId":"1141733"}},{"bidder":"indexExchange","params":{"id":"367","siteID":"205690"}},{"bidder":"openx","params":{"unit":"539153623","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680226"}}]},{"code":"acm-tag-300x250-btf1","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578273"}},{"bidder":"criteo","params":{"zoneId":"1141734"}},{"bidder":"indexExchange","params":{"id":"368","siteID":"205691"}},{"bidder":"openx","params":{"unit":"539153624","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680228"}}]},{"code":"acm-tag-300x250-btf2","sizes":[[300,250]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578274"}},{"bidder":"criteo","params":{"zoneId":"1141735"}},{"bidder":"indexExchange","params":{"id":"369","siteID":"205692"}},{"bidder":"openx","params":{"unit":"539153625","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680230"}}]},{"code":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]],"bids":[{"bidder":"appnexusAst","params":{"placementId":"11578271"}},{"bidder":"criteo","params":{"zoneId":"1141738"}},{"bidder":"indexExchange","params":{"id":"366","siteID":"205689"}},{"bidder":"openx","params":{"unit":"539153622","delDomain":"tribunemedia-d.openx.net"}},{"bidder":"rubicon","params":{"accountId":"10043","siteId":"145054","zoneId":"680224"}}]}];
var A9Slots = [{"slotID":"acm-tag-728x90-atf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-728x90-btf","sizes":[[970,250],[970,66],[728,90]]},{"slotID":"acm-tag-300x250-atf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf1","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-btf2","sizes":[[300,250]]},{"slotID":"acm-tag-300x250-mid","sizes":[[300,250],[300,600]]}];
var PrebidConfig = {"url":"https:\/\/cdn2.trb.tv\/prebid\/prebid-0.34.2.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjt0KwjAMhV/IWieTeSM+S9dlNbV/Nu3GfHoz8UYcCIFAzndyjpyTwKBdHYCk5XlUyMtn7S3tJAM6hgKhrLqPPToQlSArwzc2j3GDS5GKByKGNtTvFAwTwvwXs1CS0neRgfD587XcgPPkhEmWjH0NIJKrBgNJpf2KjWjezTL0OLD96i/NqenaY3duD/YFEjRigQ=='></script>
<script type='text/javascript' src='https://r-login.wordpress.com/remote-login.php?m=1441874699h&#038;action=js&#038;host=fox43.com&#038;id=41641727&#038;t=1522150568&#038;back=http%3A%2F%2Ffox43.com%2F2018%2F03%2F27%2Ffox43-capitol-beat-rep-hill-evans%2F&#038;ver=1515508691' async defer onload='check_remote_login()'></script>
<script type='text/javascript'>
function check_remote_login() {
	if ( 'function' === typeof WPRemoteLogin ) {
		document.cookie = "wordpress_test_cookie=test; path=/";
		if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
			WPRemoteLogin();
		}
	}
}
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/localtv-2/js/plugins/throttle-debounce.js?m=1517525007h'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribwpmt.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://via.fox43.com/YHkqv' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Ffox43.com%2F2018%2F03%2F27%2Ffox43-capitol-beat-rep-hill-evans%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Ffox43.com%2F2018%2F03%2F27%2Ffox43-capitol-beat-rep-hill-evans%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="FOX43 Capitol Beat: Rep. Hill-Evans" />
<meta property="og:url" content="http://fox43.com/2018/03/27/fox43-capitol-beat-rep-hill-evans/" />
<meta property="og:description" content="DAUPHIN COUNTY, Pa.-- This week&#039;s FOX43 Capitol Beat was Representative Carol Hill-Evans.

Rep. Hill-Evans (D-York) was elected to the state legislature on Nov. 8, 2016, to represent the 95th Legislative District in York County.

She is also a native of York City.

Hill-Evans spoke with FOX43&#039;s Matt Maisel on a number of topics, which you can see in the clip above." />
<meta property="article:published_time" content="2018-03-27T11:29:45+00:00" />
<meta property="article:modified_time" content="2018-03-27T11:29:45+00:00" />
<meta property="og:site_name" content="WPMT FOX43" />
<meta property="og:image" content="https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@fox43" />
<meta name="twitter:text:title" content="FOX43 Capitol Beat: Rep.&nbsp;Hill-Evans" />
<meta name="twitter:image:src" content="https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@fox43" />
<meta property="article:publisher" content="http://www.facebook.com/fox43news" />
<meta property="article:author" content="http://www.facebook.com/fox43news" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/c21a62ded72703161d0a8a5845d07db8?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/c21a62ded72703161d0a8a5845d07db8?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/c21a62ded72703161d0a8a5845d07db8?s=114" />
<link rel='openid.server' href='http://tribwpmt.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://tribwpmt.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://fox43.com/osd.xml" title="WPMT FOX43" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript">
 window._taboola = window._taboola || [];
_taboola.push( {"article":"auto"} );
!function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0],
	'https://cdn.taboola.com/libtrc/localtv-network/loader.js'
);
</script>
<script>
window._newsroom = window._newsroom || [];
!function (e, f, u) { e.async = 1; e.src = u; e.defer = 1; f.parentNode.insertBefore(e, f); }(document.createElement('script'),
document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/tribunebroadcasting-fox43/newsroom.js'  );
</script>
	<meta name="word-count" content="61">
				<meta property="fb:pages" content="121742908330" />
							<meta property="ia:markup_url" content="http://fox43.com/2018/03/27/fox43-capitol-beat-rep-hill-evans/?ia_markup=1" />
				
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(["init", {
    appId: "db10f2b7-9093-4822-9e76-a18d603b1589",
    autoRegister: true, /* Set to true to automatically prompt visitors */
    httpPermissionRequest: {
      enable: true
    },
    notifyButton: {
        enable: true /* Set to false to hide */
    }
  }]);
</script>
		<style>
			.wpcom-related-posts ul li {
				list-style-type: none;
				display: inline-block;
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WPMT FOX43" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News in Harrisburg, York, Lancaster, Lebanon News, Weather, Sports" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://fox43.com/feed/;icon-uri=http://0.gravatar.com/blavatar/c21a62ded72703161d0a8a5845d07db8?s=16" /><script type='text/javascript'>
googletag.cmd.push(function() {

 ACMTags["oop"] = googletag.defineOutOfPageSlot("\/7287\/ltv.wpmt.news\/politics", "acm-tag-oop").addService(googletag.pubads()).setTargeting("pos", "oop");

 ACMBatches[ 'firstBatchTags' ].push( ACMTags["oop"] );


 googletag.pubads().setTargeting("s1","politics");
 googletag.pubads().setTargeting("pid", "20180327fox43-capitol-beat-rep-hill-evans" );
 googletag.pubads().setTargeting("ContentID", "370915" );
 googletag.pubads().setTargeting("Site", "41641727" );
 googletag.pubads().setTargeting("test", "" );

 ACMTags["728x90-atf"] =
    googletag.defineSlot( "/7287/ltv.wpmt.news/politics", [[970,250],[970,66],[728,90]], "acm-tag-728x90-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "728x90-atf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["728x90-atf"] );

  ACMTags["728x90-btf"] =
    googletag.defineSlot( "/7287/ltv.wpmt.news/politics", [[970,250],[970,66],[728,90]], "acm-tag-728x90-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "728x90-btf" )
    .defineSizeMapping(responsiveMappings["Leaderboard"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["728x90-btf"] );

  ACMTags["300x250-atf"] =
    googletag.defineSlot( "/7287/ltv.wpmt.news/politics", [[300,250]], "acm-tag-300x250-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "300x250-atf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["300x250-atf"] );

  ACMTags["300x250-btf"] =
    googletag.defineSlot( "/7287/ltv.wpmt.news/politics", [[300,250]], "acm-tag-300x250-btf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf"] );

  ACMTags["300x250-btf1"] =
    googletag.defineSlot( "/7287/ltv.wpmt.news/politics", [[300,250]], "acm-tag-300x250-btf1")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf1" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf1"] );

  ACMTags["300x250-btf2"] =
    googletag.defineSlot( "/7287/ltv.wpmt.news/politics", [[300,250]], "acm-tag-300x250-btf2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "btf" )
    .setTargeting( "tagId", "300x250-btf2" )
    .defineSizeMapping(responsiveMappings["Box"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-btf2"] );

  ACMTags["300x250-mid"] =
    googletag.defineSlot( "/7287/ltv.wpmt.news/politics", [[300,250],[300,600]], "acm-tag-300x250-mid")
    .addService(googletag.pubads())
    .setTargeting( "fold", "mid" )
    .setTargeting( "tagId", "300x250-mid" )
    .defineSizeMapping(responsiveMappings["Dualbox"])
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["300x250-mid"] );

  ACMTags["120x60-atf"] =
    googletag.defineSlot( "/7287/ltv.wpmt.news/politics", [[120,60]], "acm-tag-120x60-atf")
    .addService(googletag.pubads())
    .setTargeting( "fold", "atf" )
    .setTargeting( "tagId", "120x60-atf" )
    .defineSizeMapping(responsiveMappings["Menu"])
   ; ACMBatches[ "firstBatchTags" ].push( ACMTags["120x60-atf"] );

  ACMTags["2x2"] =
    googletag.defineSlot( "/7287/ltv.wpmt.news/politics", [[2,2]], "acm-tag-2x2")
    .addService(googletag.pubads())
    .setTargeting( "fold", "" )
    .setTargeting( "tagId", "2x2" )
    
   ; ACMBatches[ "secondBatchTags" ].push( ACMTags["2x2"] );

  
 googletag.pubads().setTargeting( 'video', 'no' );
 
 googletag.pubads().setTargeting("s2","");
 var utm_params = {};
  window.location.search.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(str,key,value) { utm_params[key.toLowerCase()] = value; }
 );
 for (var k in utm_params) {
  if(k.indexOf("utm") === 0)
   googletag.pubads().setTargeting(k,utm_params[k]);
 }


 googletag.pubads().enableAsyncRendering();
 googletag.pubads().enableSingleRequest();
 googletag.pubads().disableInitialLoad();
 googletag.pubads().collapseEmptyDivs();

 googletag.enableServices();

});
</script>

<script type='text/javascript'>
</script>

<link rel="amphtml" href="http://fox43.com/2018/03/27/fox43-capitol-beat-rep-hill-evans/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script src="http://a.postrelease.com/serve/load.js?async=true" async defer></script>
	</head>

<body class="post-template-default single single-post postid-370915 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXMVXB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<header class="navbar navbar-inverse navbar-fixed-top">
		<div id="search-form" class="collapse">
			<div class="container">
				
<form class="form-inline" role="search" method="get" action="http://fox43.com/">
  <input type="search" placeholder="Search for..." value="" name="s">
  <button type="submit" class="btn btn-large btn-inverse"><span class="visible-phone">Go</span><span class="hidden-phone">Search</span></button>
</form>
				<button class="btn btn-close btn-large btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-remove"></i></button>
			</div>
		</div>
		<nav id="top-navigation" role="navigation">
			<div class="container">
				<div class="top-nav-left">
						<a href="http://fox43.com/live-streaming/" id="btn-livestream" class="btn btn-primary"><i class="icon-play-circle icon-large"></i> Watch Now: <span>FOX43 Morning News </span></a>
<a href="http://fox43.com/program-schedule" class="btn btn-link"><i class="icon-time icon-large"></i>
FOX43 TV Schedule <span class="text-small"></span></a>


																		<a class="btn btn-link" href="http://fox43.com/autos/">Autos</a>
										</div>
				<div class="top-nav-right">
					<button class="btn btn-link" data-toggle="collapse" data-target="#search-form"><i class="icon-search icon-large"></i><span class="hidden-phone"> Search</span></button>
					<a href="http://fox43.com/contact" class="btn btn-link"><i class="icon-envelope icon-large"></i><span class="hidden-phone"> Contact Us</span></a>
				</div>
			</div>
		</nav>
		<nav id="main-navigation" role="navigation">
			 <div class="navbar-inner">
				<div class="container">
					<a class="brand" href="http://fox43.com" title="WPMT FOX43" rel="home">WPMT FOX43</a>
					<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
						<i class="icon-reorder icon-2x pull-left"></i> <span>Menu</span>
					</button>

						<div class="nav-collapse collapse"><ul id="menu-with-subcategories" class="nav"><li id="menu-item-126741" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-126741"><a href="http://fox43.com/category/news/">News</a></li>
<li id="menu-item-126742" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-126742"><a href="http://fox43.com/category/morning/">Morning</a></li>
<li id="menu-item-126743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126743"><a href="http://fox43.com/category/sports/">Sports</a></li>
<li id="menu-item-200298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200298"><a href="http://fox43.com/community-calendar/">Community Calendar</a></li>
<li id="menu-item-162496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162496"><a href="http://fox43.com/submit-story-idea/">Submit a Story</a></li>
<li id="menu-item-170320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170320"><a href="http://fox43.com/contests/">Contests</a></li>
</ul></div>
						<ul id="nav-weather" class="nav">
							<li class="dropdown ">
		<a href="http://fox43.com/weather/">
		<span class="hidden-phone">Weather </span>
		<i class="wi wi-day-sunny "></i>
		<strong class="temp">33&deg;</strong>
	</a>
		<ul class="dropdown-menu pull-right text-center" role="menu">
			<div class="row-fluid">
				<div class="currently span4">
					<i class="wi wi-day-sunny "></i>
				</div>
				<div class="temp span4">
					<strong>33&deg;</strong>
				</div>
				<div class="hi-lo span4">
					<div>Low <strong>26&deg;</strong></div>
					<div>High <strong>43&deg;</strong></div>
				</div>
			</div>
			<hr>
			<div class="row-fluid">
							<div class="span4">
				<div>Wed</div>
				<i class="wi wi-day-showers wi-4x"></i>
				<div>
					38&deg; <i class="icon-caret-right"></i> 50&deg;
					</div>
			</div>
						<div class="span4">
				<div>Thu</div>
				<i class="wi wi-day-showers wi-4x"></i>
				<div>
					48&deg; <i class="icon-caret-right"></i> 60&deg;
					</div>
			</div>
						<div class="span4">
				<div>Fri</div>
				<i class="wi wi-day-showers wi-4x"></i>
				<div>
					48&deg; <i class="icon-caret-right"></i> 62&deg;
					</div>
			</div>
						</div>
			<a href="http://fox43.com/weather/" class="btn btn-block btn-inverse">See complete forecast</a>
					</ul>


							</li>
						</ul>
					<div class="ad">
									<div id='acm-tag-120x60-atf' class='prebid ad-wrapper' style='width:120px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-120x60-atf');
});</script></div>								</div>
				</div>
			</div>
		</nav>
	</header>
	

		<div class="ad ad-top ad-long full-width hidden-tablet hidden-phone">
				</div>

	
		<div class="ad ad-top ad-long full-width">
			<div id='acm-tag-728x90-atf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-atf');
});</script></div>		</div>
	
	
<div id="content">
    <div class="container">
      <header class="entry-header">
        <h1 class="entry-title">FOX43 Capitol Beat: Rep.&nbsp;Hill-Evans</h1>
        <div class="entry-meta clearfix">
          <span class="posted-time">Posted 7:29 AM, March 27, 2018, by <a href="http://fox43.com/author/cahearnblog/" title="Posts by Cale Ahearn" class="author url fn" rel="author">Cale Ahearn</a></span>        </div>
        <div class="entry-share">
          <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-370915" class="share-facebook sd-button share-icon" href="http://fox43.com/2018/03/27/fox43-capitol-beat-rep-hill-evans/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-370915" class="share-twitter sd-button share-icon" href="http://fox43.com/2018/03/27/fox43-capitol-beat-rep-hill-evans/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-370915" class="share-pinterest sd-button share-icon" href="http://fox43.com/2018/03/27/fox43-capitol-beat-rep-hill-evans/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-370915" class="share-linkedin sd-button share-icon" href="http://fox43.com/2018/03/27/fox43-capitol-beat-rep-hill-evans/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox43.com/2018/03/27/fox43-capitol-beat-rep-hill-evans/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>
      </header>
      <div class="row">

        <div class="span8 span12-tablet border-right">
                  <img class="print-logo visible-print" src="https://s0.wp.com/wp-content/themes/vip/localtv-2/img/wpmt/logo-gray.png" />
        	                        <article id="post-370915" class="post-370915 post type-post status-publish format-standard has-post-thumbnail hentry category-morning category-news category-politics tag-carol-hill-evans tag-fox43-capitol-beat tag-rep-hill-evans">
	<div class="entry-content">

					<div class="alignright wp-post-thumbnail">
			<a href="#thumbnail-modal" data-toggle="modal"  data-keyboard="true">
				<img width="400" height="225" src="https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1" class=" wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=400&amp;h=225&amp;crop=1 400w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=800&amp;h=450&amp;crop=1 800w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=84&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=169&amp;crop=1 300w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=768&amp;h=432&amp;crop=1 768w" sizes="(max-width: 400px) 100vw, 400px" />			</a>

						</div>

			<div id="thumbnail-modal" class="modal hide fade" tabindex="-1">
			  <div class="modal-header">
			    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
			    <h4 class="title">FOX43 Capitol Beat: Rep.&nbsp;Hill-Evans</h4>
			  </div>
			  <div class="modal-body">
			  		<img width="770" height="433" src="https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=770" class="attachment-gallery-cover size-gallery-cover wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=770 770w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=1540 1540w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=150 150w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=300 300w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=1024 1024w" sizes="(max-width: 770px) 100vw, 770px" />					<div class="lightbox-caption"></div>
			  </div>
			</div>
		


		<p>DAUPHIN COUNTY, Pa.&#8211; This week&#8217;s FOX43 Capitol Beat was Representative Carol Hill-Evans.</p>
<p>Rep. Hill-Evans (D-York) was elected to the state legislature on Nov. 8, 2016, to represent the 95th Legislative District in York County.</p>
<p>She is also a native of York City.</p>
<p>Hill-Evans spoke with FOX43&#8217;s Matt Maisel on a number of topics, which you can see in the clip above.</p>

<div class="related-module">
	<h5 class="block-title">Related stories</h5>
	<ul class="story-list">
			<li class="story"><strong class="entry-title"><a href="http://fox43.com/2018/03/21/fox43-capitol-beat-pa-senator-jake-corman/">FOX43 Capitol Beat &#8211; Pa. Senator Jake&nbsp;Corman</a></strong></li>
			<li class="story"><strong class="entry-title"><a href="http://fox43.com/2018/03/08/fox43-capitol-beat-auditor-general-eugene-depasquale-2/">FOX43 Capitol Beat: Auditor General Eugene&nbsp;DePasquale</a></strong></li>
			<li class="story"><strong class="entry-title"><a href="http://fox43.com/2018/02/28/fox43-capitol-beat-state-representative-stephen-bloom/">FOX43 Capitol Beat &#8211; State Representative Stephen&nbsp;Bloom</a></strong></li>
		</ul>
</div>





	</div>

	<footer class="entry-meta clearfix">

			<hr>
	<div class="row-fluid">
		<div class="span8">

			<p><strong>Filed in:</strong> <a href="http://fox43.com/category/morning/" rel="category tag">Morning</a>, <a href="http://fox43.com/category/news/" rel="category tag">News</a>, <a href="http://fox43.com/category/news/politics/" rel="category tag">Politics</a> </p><p><strong>Topics:</strong> <a href="http://fox43.com/tag/carol-hill-evans/" rel="tag">Carol Hill-Evans</a>, <a href="http://fox43.com/tag/fox43-capitol-beat/" rel="tag">FOX43 Capitol Beat</a>, <a href="http://fox43.com/tag/rep-hill-evans/" rel="tag">Rep. Hill-Evans</a> </p>		</div>
		<div class="span4">
				<a href="#" class="pull-right" data-href="http://fox43.com/2018/03/27/fox43-capitol-beat-rep-hill-evans/" data-target="#report-a-typo-modal" role="button" data-toggle="modal"><i class="icon-warning-sign"></i> Suggest a correction</a>


		<div id="report-a-typo-modal" class="modal">
		<div class="modal-content">
		  <div class="modal-header">
		    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		    <h3>Suggest A Correction</h3>
		  </div>
		  <div class="modal-body">
		  		<form action="https://tribwpmt.wordpress.com/wp-admin/admin-ajax.php" method="post" id="ugc-media-form-0" class="validate report-a-typo-form fu-upload-form" enctype="multipart/form-data">
	 <div class="ugc-inner-wrapper">
		 <h2></h2>
<input type="hidden" value="correction" name="post_type"  id='ugc-input-post_type' name='post_type' value='correction' /><input type="hidden" value="370915" name="post_ID"  id='ugc-input-post_id' name='post_ID' value='370915' />
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-name'>Your name</label><input type="text" value="" name="name"  id='report-a-typo-name' name='name' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-email'>Your email</label><input type="text" value="" name="email"  id='report-a-typo-email' name='email' class='required' required='true' /></div>
		  		<div  class='ugc-input-wrapper'><label  for='report-a-typo-correction'>Report a typo or grammatical error</label><textarea  name='correction' id='report-a-typo-correction' class='required' required='true'></textarea></div>
		  		<input type="hidden" value=" Correction: FOX43 Capitol Beat: Rep.&nbsp;Hill-Evans" name="post_title"  id='ugc-input-post_title' name='post_title' value=' Correction: FOX43 Capitol Beat: Rep.&nbsp;Hill-Evans' class='required' />
		  		<input type="hidden" value="http://fox43.com/2018/03/27/fox43-capitol-beat-rep-hill-evans/" name="story_url"  id='ugc-input-story_url' name='story_url' value='http://fox43.com/2018/03/27/fox43-capitol-beat-rep-hill-evans/' />
		  		<input type="hidden" value="report-a-typo" name="mode"  id='ugc-input-mode' name='mode' value='report-a-typo' />
		  		<input type="hidden" value="upload_ugc" name="action"  id='ugc-input-action' name='action' value='upload_ugc' /><input type="hidden" value="post" name="form_layout"  id='ugc-input-form_layout' name='form_layout' value='post' />		<input type="hidden" id="fu_nonce" name="fu_nonce" value="1407094948" /><input type="hidden" name="_wp_http_referer" value="/2018/03/27/fox43-capitol-beat-rep-hill-evans/" />		<input type="hidden" name="ff" value="59fbb689b36b842851bc216d5bb302bb" />
		<input type="hidden" name="form_post_id" value="370915" />
		<div class="clear"></div>
	 </div>
	 </form>

		  			  </div>
			<div class="modal-footer">
						<button type="button" class="btn pull-left" data-dismiss="modal" aria-hidden="true">Cancel</button>
						<input type="submit" value="Submit" name="" id="report-a-typo-submit" class="btn btn-large btn-primary pull-right">
			</div>
		</div>
		</div>

				</div>
	</div>
		<div class="entry-share">
		  <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-370915" class="share-facebook sd-button share-icon" href="http://fox43.com/2018/03/27/fox43-capitol-beat-rep-hill-evans/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-370915" class="share-twitter sd-button share-icon" href="http://fox43.com/2018/03/27/fox43-capitol-beat-rep-hill-evans/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-370915" class="share-pinterest sd-button share-icon" href="http://fox43.com/2018/03/27/fox43-capitol-beat-rep-hill-evans/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-370915" class="share-linkedin sd-button share-icon" href="http://fox43.com/2018/03/27/fox43-capitol-beat-rep-hill-evans/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://fox43.com/2018/03/27/fox43-capitol-beat-rep-hill-evans/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
			</footer>
</article>
	<div id='taboola-below-article-thumbs-hybrid-mix'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"thumbs-3r","container":"taboola-below-article-thumbs-hybrid-mix","placement":"below-article-thumbs-hybrid","target_type":"mix"});
	</script>
	<div id='taboola-below-article-text-links'></div>
	<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({"mode":"hybrid-text-links-2c","container":"taboola-below-article-text-links","placement":"below-article-text-links","target_type":"mix"});
	</script>

       <div id='acm-tag-2x2' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
   googletag.display('acm-tag-2x2');
});
</script>
       </div>
       
	<div id="comments" class="comments-area">

	
	
	
	
</div>
							 </div>
         <div id="sidebar" class="span4 span12-tablet">
									<div class="row-fluid">
							<div class="span12 span6-tablet">
								<div class="ad border-bottom">
								<div id='acm-tag-300x250-atf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-atf');
});</script></div>								</div>
								<div class="nativo border-bottom" id="nativo"></div>				<div class="border-bottom">


				<a class="station-promo-mrec" href="http://fox43.com/category/news/">
			<img src="https://tribwpmt.files.wordpress.com/2017/03/300x250-weekend-news.jpg"/></a>
		

</div>
							</div>
						</div>

						<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
						<div id='acm-tag-300x250-mid' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-mid');
});</script></div>				</div>

				<div class="span12 span6-tablet">

		<div id="civicscience-widget">
			<div id="a912cf99-335e-7c14-298c-ce7d9c467ebe"></div>
			<script src="https://www.civicscience.com/widget/jspoll/?elt=a912cf99-335e-7c14-298c-ce7d9c467ebe&#038;tgt=2301" async defer></script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="popular">
	<h5 class="block-title">Popular</h5>
	<ul class="story-list with-thumbs">
			
<li class="story">
	<a class="story-image" href="http://fox43.com/2018/03/26/tuesdays-mega-millions-drawing-will-be-for-a-458-million-jackpot/"><img width="109" height="60" src="https://tribwpmt.files.wordpress.com/2015/06/pilesofmoney-e1502247527228.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2015/06/pilesofmoney-e1502247527228.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpmt.files.wordpress.com/2015/06/pilesofmoney-e1502247527228.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpmt.files.wordpress.com/2015/06/pilesofmoney-e1502247527228.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox43.com/2018/03/26/tuesdays-mega-millions-drawing-will-be-for-a-458-million-jackpot/" rel="bookmark">Tuesday&#8217;s Mega Millions drawing will be for a $458 million&nbsp;jackpot</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://fox43.com/2018/03/24/update-name-of-harrisburg-homicide-victim-released-three-men-sought-in-connection-to-crime/"><img width="109" height="60" src="https://tribwpmt.files.wordpress.com/2018/03/jawan_washington.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2018/03/jawan_washington.png?w=109&amp;h=60&amp;crop=1 109w, https://tribwpmt.files.wordpress.com/2018/03/jawan_washington.png?w=218&amp;h=120&amp;crop=1 218w, https://tribwpmt.files.wordpress.com/2018/03/jawan_washington.png?w=150&amp;h=82&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox43.com/2018/03/24/update-name-of-harrisburg-homicide-victim-released-three-men-sought-in-connection-to-crime/" rel="bookmark">Name of Harrisburg homicide victim released; three men no longer&nbsp;sought</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://fox43.com/2018/03/23/great-pacific-garbage-patch-now-three-times-the-size-of-france/"><img width="109" height="60" src="https://tribwpmt.files.wordpress.com/2018/03/s091517693.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2018/03/s091517693.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpmt.files.wordpress.com/2018/03/s091517693.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpmt.files.wordpress.com/2018/03/s091517693.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox43.com/2018/03/23/great-pacific-garbage-patch-now-three-times-the-size-of-france/" rel="bookmark">Great Pacific Garbage Patch now three times the size of&nbsp;France</a></strong>
</li>

		
<li class="story">
	<a class="story-image" href="http://fox43.com/2018/03/23/woman-accused-of-injecting-children-with-meth-letting-men-sexually-assault-them/"><img width="109" height="60" src="https://tribwpmt.files.wordpress.com/2018/03/mayer.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2018/03/mayer.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpmt.files.wordpress.com/2018/03/mayer.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpmt.files.wordpress.com/2018/03/mayer.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox43.com/2018/03/23/woman-accused-of-injecting-children-with-meth-letting-men-sexually-assault-them/" rel="bookmark">Woman accused of injecting children with meth, letting men sexually assault&nbsp;them</a></strong>
</li>

		
		</ul>
</div>
				</div>

						</div>

			<div class="row-fluid">

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf');
});</script></div>				</div>


				<div class="span12 span6-tablet">
					<div class="latest">
	<h5 class="block-title">Latest News</h5>
	<ul class="story-list with-thumbs">

				
			  <li class="story">
	<a class="story-image" href="http://fox43.com/2018/03/27/police-stop-wrong-way-driver-having-medical-issue-in-lancaster-county/"><img width="109" height="60" src="https://tribwpmt.files.wordpress.com/2017/07/gettyimages-87796591.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2017/07/gettyimages-87796591.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpmt.files.wordpress.com/2017/07/gettyimages-87796591.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpmt.files.wordpress.com/2017/07/gettyimages-87796591.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox43.com/2018/03/27/police-stop-wrong-way-driver-having-medical-issue-in-lancaster-county/" rel="bookmark">Police stop wrong-way driver having medical issue in Lancaster&nbsp;County</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://fox43.com/2018/03/27/fox43-capitol-beat-rep-hill-evans/"><img width="109" height="60" src="https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox43.com/2018/03/27/fox43-capitol-beat-rep-hill-evans/" rel="bookmark">FOX43 Capitol Beat: Rep.&nbsp;Hill-Evans</a></strong>
</li>

		
			  <li class="story">
	<a class="story-image" href="http://fox43.com/2018/03/27/union-fire-hose-company-fire-police-captain-dies/"><img width="109" height="60" src="https://tribwpmt.files.wordpress.com/2018/03/29543319_1882315595174126_6431391722830613478_n.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2018/03/29543319_1882315595174126_6431391722830613478_n.jpg?quality=85&amp;strip=all&amp;w=109&amp;h=60&amp;crop=1 109w, https://tribwpmt.files.wordpress.com/2018/03/29543319_1882315595174126_6431391722830613478_n.jpg?quality=85&amp;strip=all&amp;w=218&amp;h=120&amp;crop=1 218w, https://tribwpmt.files.wordpress.com/2018/03/29543319_1882315595174126_6431391722830613478_n.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox43.com/2018/03/27/union-fire-hose-company-fire-police-captain-dies/" rel="bookmark">Union Fire &amp; Hose Company Fire Police Captain&nbsp;dies</a></strong>
</li>

		
			  <li class="story has-video">
	<a class="story-image" href="http://fox43.com/2018/03/27/man-armed-with-machete-tried-to-kidnap-2-children-from-louisiana-walmart-police-say/"><img width="109" height="60" src="https://tribwpmt.files.wordpress.com/2018/03/screen-shot-2018-03-26-at-2-06-45-pm.png?w=109&amp;h=60&amp;crop=1" class="attachment-tiny-thumbnail size-tiny-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2018/03/screen-shot-2018-03-26-at-2-06-45-pm.png?w=109&amp;h=60&amp;crop=1 109w, https://tribwpmt.files.wordpress.com/2018/03/screen-shot-2018-03-26-at-2-06-45-pm.png?w=218&amp;h=120&amp;crop=1 218w, https://tribwpmt.files.wordpress.com/2018/03/screen-shot-2018-03-26-at-2-06-45-pm.png?w=150&amp;h=83&amp;crop=1 150w" sizes="(max-width: 109px) 100vw, 109px" /></a>
	<strong class="entry-title"><a href="http://fox43.com/2018/03/27/man-armed-with-machete-tried-to-kidnap-2-children-from-louisiana-walmart-police-say/" rel="bookmark">Man armed with machete tried to kidnap 2 children from Walmart, police&nbsp;say</a></strong>
</li>

		
		</ul>
</div>
				</div>

				<div class="ad border-bottom span12 span6-tablet">
					<div id='acm-tag-300x250-btf1' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf1');
});</script></div>				</div>

			</div>
		</div>
	  </div>
        </div>
    <div class="full-width">
      <div class="container">
        <div class="row">
          <div class="span12">
                        <ul id="stories-infinite" class="story-grid thumbnails">
              		<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox43.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox43.com/2018/03/23/hill-evans-announces-more-than-40000-grant-for-york-facility/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2017/07/capitol-pa.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2017/07/capitol-pa.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2017/07/capitol-pa.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpmt.files.wordpress.com/2017/07/capitol-pa.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2017/07/capitol-pa.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2018/03/23/hill-evans-announces-more-than-40000-grant-for-york-facility/" rel="bookmark">Hill-Evans announces more than $40,000 grant for York&nbsp;facility</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox43.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox43.com/2018/02/02/state-grant-matches-dollars-to-spur-community-redevelopment-projects/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2018/02/promo341875512.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2018/02/promo341875512.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2018/02/promo341875512.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpmt.files.wordpress.com/2018/02/promo341875512.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2018/02/promo341875512.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2018/02/02/state-grant-matches-dollars-to-spur-community-redevelopment-projects/" rel="bookmark">State grant matches dollars to spur community redevelopment&nbsp;projects</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox43.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox43.com/2018/02/21/york-mayor-says-he-would-probably-not-seek-pardon-to-expunge-or-seal-criminal-background/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2018/02/helfrich.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2018/02/helfrich.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2018/02/helfrich.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpmt.files.wordpress.com/2018/02/helfrich.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2018/02/helfrich.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2018/02/21/york-mayor-says-he-would-probably-not-seek-pardon-to-expunge-or-seal-criminal-background/" rel="bookmark">York mayor says he would probably not seek pardon to expunge or seal criminal&nbsp;background</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox43.com/category/morning/" title="View all posts in Morning">Morning</a> <a href="http://fox43.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="http://fox43.com/2018/01/30/fox43-capitol-beat-sen-mike-folmer/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2018/01/30/fox43-capitol-beat-sen-mike-folmer/" rel="bookmark">FOX43 Capitol Beat: Sen. Mike&nbsp;Folmer</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox43.com/category/morning/" title="View all posts in Morning">Morning</a> <a href="http://fox43.com/category/news/" title="View all posts in News">News</a> <a href="http://fox43.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="http://fox43.com/2018/03/08/fox43-capitol-beat-auditor-general-eugene-depasquale-2/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2018/03/08/fox43-capitol-beat-auditor-general-eugene-depasquale-2/" rel="bookmark">FOX43 Capitol Beat: Auditor General Eugene&nbsp;DePasquale</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf2' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-300x250-btf2');
});</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox43.com/category/morning/" title="View all posts in Morning">Morning</a> <a href="http://fox43.com/category/news/" title="View all posts in News">News</a> <a href="http://fox43.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="http://fox43.com/2018/01/25/fox43-capitol-beat-congressman-lloyd-smucker/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2018/01/25/fox43-capitol-beat-congressman-lloyd-smucker/" rel="bookmark">FOX43 Capitol Beat &#8211; Congressman Lloyd&nbsp;Smucker</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox43.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox43.com/2018/03/19/expanding-high-speed-internet-in-underserved-areas/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2014/05/26138380-sf.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2014/05/26138380-sf.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2014/05/26138380-sf.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2014/05/26138380-sf.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2018/03/19/expanding-high-speed-internet-in-underserved-areas/" rel="bookmark">Expanding high-speed internet in underserved&nbsp;areas</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox43.com/category/news/" title="View all posts in News">News</a> <a href="http://fox43.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="http://fox43.com/2018/02/14/fox43-capitol-beat-state-rep-bryan-cutler/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2018/02/cutler-2-shot.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2018/02/cutler-2-shot.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2018/02/cutler-2-shot.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpmt.files.wordpress.com/2018/02/cutler-2-shot.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2018/02/cutler-2-shot.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2018/02/14/fox43-capitol-beat-state-rep-bryan-cutler/" rel="bookmark">FOX43 Capitol Beat &#8211; State Rep. Bryan&nbsp;Cutler</a></h4>
</li>
		
	<li class="story span4 span6-tablet">
  	<div class="extra"><a href="http://fox43.com/category/news/" title="View all posts in News">News</a> <a href="http://fox43.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="http://fox43.com/2018/02/23/democratic-house-pa-safe-leaders-outline-gun-safety-bills-currently-stalled-in-committee/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2017/07/capitol-pa.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2017/07/capitol-pa.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2017/07/capitol-pa.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpmt.files.wordpress.com/2017/07/capitol-pa.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2017/07/capitol-pa.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2018/02/23/democratic-house-pa-safe-leaders-outline-gun-safety-bills-currently-stalled-in-committee/" rel="bookmark">Democratic House, PA SAFE leaders outline gun safety bills currently stalled in&nbsp;committee</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox43.com/category/morning/" title="View all posts in Morning">Morning</a> <a href="http://fox43.com/category/news/" title="View all posts in News">News</a> <a href="http://fox43.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="http://fox43.com/2018/01/04/fox43-capitol-beat-state-senator-scott-wagner/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2018/01/04/fox43-capitol-beat-state-senator-scott-wagner/" rel="bookmark">FOX43 Capitol Beat: State Senator Scott&nbsp;Wagner</a></h4>
</li>
					<li class="span4 span6-tablet">
						<div class="ad">
							<div id='acm-tag-300x250-btf3' class='prebid ad-wrapper' style='width:300px; '><script type='text/javascript'>
googletag.cmd.push(function() {
     ACMTags["300x250-btf3"] =
     googletag.defineSlot( '/7287/ltv.wpmt.news/politics', [[300,250]], 'acm-tag-300x250-btf3')
     .addService(googletag.pubads())
     .setTargeting( 'fold', 'btf' )
     .setTargeting( 'tagId', '300x250-btf3' )
     .defineSizeMapping(responsiveMappings["Box"]);
googletag.display('acm-tag-300x250-btf3');
googletag.pubads().refresh( [ ACMTags['300x250-btf3'] ] ); });</script></div>						</div>
					</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox43.com/category/morning/" title="View all posts in Morning">Morning</a></div>
	
		<a class="story-image" href="http://fox43.com/2018/03/23/metro-diner-stops-by-the-fox43-kitchen-for-international-waffle-day/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2018/03/promo346078329.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2018/03/promo346078329.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2018/03/promo346078329.jpg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpmt.files.wordpress.com/2018/03/promo346078329.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2018/03/promo346078329.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2018/03/23/metro-diner-stops-by-the-fox43-kitchen-for-international-waffle-day/" rel="bookmark">Metro Diner stops by the FOX43 Kitchen for International Waffle&nbsp;Day</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox43.com/category/news/" title="View all posts in News">News</a></div>
	
		<a class="story-image" href="http://fox43.com/2018/02/20/ask-evan-whats-the-story-on-the-state-police-chin-straps/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2017/09/ask-evan.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2017/09/ask-evan.jpg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2017/09/ask-evan.jpg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2017/09/ask-evan.jpg?quality=85&amp;strip=all&amp;w=300&amp;h=166&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2018/02/20/ask-evan-whats-the-story-on-the-state-police-chin-straps/" rel="bookmark">&#8216;Ask Evan&#8217;: &#8220;What&#8217;s the story with the State Police hat chin&nbsp;straps?&#8221;</a></h4>
</li>
		
	<li class="story span4 span6-tablet has-video">
  	<div class="extra"><a href="http://fox43.com/category/morning/" title="View all posts in Morning">Morning</a> <a href="http://fox43.com/category/news/" title="View all posts in News">News</a> <a href="http://fox43.com/category/news/politics/" title="View all posts in Politics">Politics</a></div>
	
		<a class="story-image" href="http://fox43.com/2018/01/09/fox43-capitol-beat-lieutenant-governor-mike-stack/"><img width="370" height="204" src="https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1" class="attachment-grid-thumbnail size-grid-thumbnail wp-post-image" alt="" srcset="https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=370&amp;h=204&amp;crop=1 370w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=740&amp;h=408&amp;crop=1 740w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=150&amp;h=83&amp;crop=1 150w, https://tribwpmt.files.wordpress.com/2017/08/fox43-capitol-beat.jpeg?quality=85&amp;strip=all&amp;w=300&amp;h=165&amp;crop=1 300w" sizes="(max-width: 370px) 100vw, 370px" /></a>
	<h4 class="entry-title"><a href="http://fox43.com/2018/01/09/fox43-capitol-beat-lieutenant-governor-mike-stack/" rel="bookmark">FOX43 Capitol Beat: Lieutenant Governor Mike&nbsp;Stack</a></h4>
</li>
		
	            </ul>
          </div>
        </div>
      </div>
    </div>
    <div class="container">	</div>
</div>
<div class="ad ad-long full-width">
  <div id='acm-tag-728x90-btf' class='prebid ad-wrapper' style='width:px; '><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-tag-728x90-btf');
});</script></div></div>
<footer role="contentinfo">

<div id="mobile-links" class="footer-block gray-links full-width"><ul id="menu-footer-app-links" class="nav nav-pills"><li class="nav-header">Mobile Apps</li><li id="menu-item-126738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126738"><a href="https://play.google.com/store/apps/details?id=com.tribtv.wpmt">Android App</a></li>
<li id="menu-item-126737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126737"><a href="https://itunes.apple.com/us/app/fox43-news-harrisburg/id593652814?mt=8">iPhone &amp; iPad App</a></li>
<li id="menu-item-151534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151534"><a href="http://fox43.com/site-map/">Site Map</a></li>
<li id="menu-item-204039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-204039"><a href="http://fox43.com/contact/jobs-at-wpmt-fox43/">Jobs</a></li>
<li id="menu-item-210338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-210338"><a href="http://fox43.com/category/news/politics/">Politics</a></li>
</ul></div>
<div id="extra-links" class="footer-block gray-links full-width">
	<div class="container">
		<ul class="nav nav-pills">
			<li><a href="http://www.facebook.com/fox43news" target="_blank"><i class="icon-facebook-sign icon-4x"></i>Facebook</a></li>
				<li><a href="http://twitter.com/fox43" target="_blank"><i class="icon-twitter-sign icon-4x"></i>Twitter</a></li>
				<li><a href="http://instagram.com/fox43/" target="_blank"><i class="icon-instagram icon-4x"></i>Instagram</a></li>
						<li><a href="http://fox43.com/contact"><i class="icon-info-sign icon-4x"></i>About &amp; Contact</a></li>

			<li><a href="http://www.covers.com/" target="_blank">
				<svg xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50"><title>Untitled-2</title><path d="M45.2677,18.196c-.33069-.00317-.65833-.00519-1.00037-.01257-11.60742-.25128-19.31073-6.1239-27.44861-3.028A10.30386,10.30386,0,0,0,9.83844,25.1073a10.30392,10.30392,0,0,0,6.98029,9.95178c8.13788,3.09595,15.84119-2.77667,27.44861-3.028.31714-.00684.62012-.00842.92749-.01172A21.37493,21.37493,0,0,0,45.2677,18.196Z" /><path d="M13.43243,42.79919c-.17108-.04321-.32788-.10162-.49567-.14844a21.37364,21.37364,0,0,0,30.01337-6.04266C31.94232,39.739,26.06372,45.99066,13.43243,42.79919Z" /><path d="M43.11938,13.656A21.36985,21.36985,0,0,0,12.45325,7.69324c.32062-.09973.646-.1936.97919-.27783C26.129,4.2074,32.00092,10.54169,43.11938,13.656Z"/><path d="M24.99988,0A25,25,0,1,0,50,25.00012,25.02837,25.02837,0,0,0,24.99988,0Zm0,48.192A23.192,23.192,0,1,1,48.192,25.00012,23.2182,23.2182,0,0,1,24.99988,48.192Z" /></svg>Covers</a>
			</li>
		</ul>
	</div>
</div>
<div id="small-print" class="footer-block full-width">
	<div class="container">
		<br>
		<p>
		<a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wpmt">Online Public File		 </a> &bull; 
		

				<a href="/terms-of-service">Terms of Service</a> &bull;
		<a href="http://privacy.tribunemedia.com/">Privacy Policy</a> <br class="visible-phone"> &bull;
		2005 S. Queen St. York, PA 17403 <br class="visible-phone"> &bull;
		Copyright &copy; 2018, WPMT		<br class="visible-phone"> &bull; <a href="http://tribune.com">A Tribune Broadcasting Station</a> &bull;
		Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=fox43.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>		</p>
	</div>
</div>
</footer>



<div id="email-alerts-modal" class="modal modal-small hide fade">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
    <h3>Email Alerts</h3>
  </div>
  <div class="modal-body">
	<iframe class="iframe" id="subscribe_shortcode_iframe" width="100%" height="150" src="" frameborder="0" scrolling="no"></iframe>
  </div>
</div>

<!--[if lt IE 9]>
	<div class="ie-warning">
	<strong>Notice: </strong> You're using an outdated version of Internet Explorer. For the best experience please <a href="http://browsehappy.com/" target="_blank">upgrade your browser</a>.
	</div>
<![endif]-->

<!-- wpcom_wp_footer -->
<script>
window._taboola = window._taboola || [];
_taboola.push({ flush:true });
</script>

<script>
  var _comscore = _comscore || [];
  _comscore.push( { c1: "2", c2: "18314522" } );
  ( function() {
    var s = document.createElement( "script"), el = document.getElementsByTagName("script" )[0]; s.async = true;
    s.src = ( document.location.protocol == "https:" ? "https://sb" : "http://b" ) + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore( s, el );
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18314522&cv=2.0&cj=1" />
</noscript>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','sharedGa');

  sharedGa('create', 'UA-56989624-1', 'auto');
  sharedGa('send', 'pageview');

</script>
		<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=bindCaptchaToModal" async defer></script>
		<script>
			function bindCaptchaToModal() {
				var $ = jQuery;

				jQuery('#report-a-typo-modal').on('show.bs.modal', function(e) {
					var $el = document.createElement('div');
					$($el).prop('id', 'captcha');
					$('.report-a-typo-form').append($el);
					try {
						grecaptcha.render( 'captcha', { sitekey: "6LevbhcTAAAAAIMHYEZSF0P1Ev0dBD4u4QiRZoLl" } );
					} catch( e ) {
					}

				});
			}

			document.addEventListener( 'DOMContentLoaded', function() {
				var $ = jQuery;

				$('.report-a-typo-form').validate({
						submitHandler: function(form) {
						form.submit();
					}
				});

				$('#report-a-typo-submit').on('click', function(e) {
					e.preventDefault();

					if ( $('.report-a-typo-form').valid() )
						$('.report-a-typo-form').submit();
				});
			})
		</script>
				<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "15066";
			_sf_async_config.domain = "fox43.com";
			_sf_async_config.useCanonical = "true";
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/template" id="infowindow-template">
<%
if ( featured_image_url !== '' ) {
%>
<a href="<%- permalink %>" target="_blank">
	<img src="<%-featured_image_url%>?w=<%-imagesize%>&h=<%-imagesize%>&crop=1" style="float:right; margin:14px 0 10px 10px; height:<%-imagesize%>px; width:<%-imagesize%>px;">
</a>
<% } %>

	<h5 style="margin-bottom:0;"><%=title%></h5>
	<em><%-date%></em>
	<p style="line-height:16px; font-weight:normal;"><%=excerpt%></p><a href="<%-permalink%>" class="text-small" target="_blank">Read more &rsaquo;</a>
</script>
<script type="text/javascript">
setTimeout(function()
	{var a=document.createElement("script"); var b=document.getElementsByTagName("script")[0]; a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0041/5699.js?"+Math.floor(new Date().getTime()/3600000); a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}
	, 1);
</script>
	
  <div id='acm-tag-oop' class='prebid ad-wrapper' >
<script type='text/javascript'>
googletag.cmd.push(function() {
 googletag.display('acm-tag-oop');
});
</script>
  </div>
  		<script>
		var cb = function() {
			if ( pbjs.initAdserverSet ) {
				googletag.cmd.push( function() {
					if ( ACMBatches.secondBatchTags.length ) {
						googletag.pubads().refresh( ACMBatches.secondBatchTags, { changeCorrelator: false } );
					}
				});
				clearInterval(adRefInterval)
			}
		};
		var adRefInterval = setInterval( cb, 200 );
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/fox43.com\/2018\/03\/27\/fox43-capitol-beat-rep-hill-evans\/":370915};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/03/27/fox43-capitol-beat-rep-hill-evans/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/mu-plugins/likes/queuehandler.js,/wp-includes/js/underscore.min.js,/wp-includes/js/backbone.min.js?m=1519172360j'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TrbTv = {"subscribeUrl":"http:\/\/tribunewpmt.o.miisolutions.net\/homepagewidget.html","sharingEnabled":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJytlNFuwyAMRX9oBKVa16dp3+KA25AazMBJ278fqdpuUqcuVHtKAj6+cB1bH6IyHASDaD+qSOPOhazl4EQwqY7A7DuXrIoOdcAJEwbrwq4Z8ouuYePvnPToMevJRU1sgGRSKz1k3TFLlgRRebZA9ZhhIogZ60lhJnHxCRC6pdDVK5s4Wj6EnouztfCW8OgxjLUcIYRMztYrDp8jplMzQaFBFnt7OzAEc+r4+CynpB99l2vxA5wiuyC58S4shS8fS8N7pIhp8dG2YzDiONwBP/popWZsONMKAtBJnHmkYBkHvuElZpvOQVaNkRhKvVXbtJpcd856KeJdUR+b9KQIWOvmCwMpj9Kz/asYdTpjKAvZcMKm9OI8Z/4z+93mg6qBLcqqg6Q95DIGy5uamzuVfsvfa5UZynwx+0c/S+Qsakvgks49zA5cnwX68O/tetW+rTev7Wb4AqkvOVI='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'41641727','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'41641727','v':'wpcom','tz':'-4','user_id':'0','post':'370915','subd':'tribwpmt'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=41641727&v=wpcomvt&tz=-4&user_id=0&post=370915&subd=tribwpmt&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDSXAzMF1ST18/MkNCMnFKfkZOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmFyQlR+eklOLVkudXFtbHpJZkE4P3BBX09pP2o2LjRONj1GVXFHeXpafGRoVUZWU1B6dWRRbysreGdEfjJxWFZUaEtvPWxnWkdTT2FtNDN+RGFlMix3ejdqP0s0WH44M2czWXdUfFpQc2J2Q2Z8dHImb0t1OS9bWDEvZnVjbFdEQlhFN3M2eTkrWXI1bVh4ZXY='}]);
_stq.push([ 'clickTrackerInit', '41641727', '370915' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 52 seconds ago
	generated in 0.154 seconds
	served from batcache in 0.001 seconds
	expires in 248 seconds
-->
